http://www.207cc.net Le site de la Peugeot 207 CC
AccueilS'enregistrerAlbum PhotosAlbum PhotosConnexion
Répondre au sujet
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3
[Tuto] Changement Ampoules Plafonnier Leds Bleues / Blanches
Auteur Message

Répondre en citant
Jeu 17 Mar 2011 20:46 Message  
Je n'arrive pas à retirer le plastique du plaffonier ! J'ai peur de le casser en forcant :/
Comment faut il faire pour l'enlever en douceur sans tout arracher ?

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Mar 22 Mar 2011 18:44 Message  
Salut Benoit78 !

Le plus simple, c'est d'y aller avec plusieurs tournevis, pour pas que ça force qu'à un seul endroit
Un peu comme quand tu ouvres un pot de peinture quoi ! Mais en laissant des tournevis à ces endroits pour pas que ça se remette en place

Bon courage !


_________________
207 CC Sport (2010) 1.6 HDI 112 Bleu Inari, BVM6, Melbournes Diamantées.
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail

Répondre en citant
Jeu 24 Mar 2011 22:15 Message  
Oky merci !
Ca y est j'y suis arrivé avec 3 tournevis !

Par contre j'ai grillé la LED bleue du milieu ^^ a priori j'ai mal branché la résistance -.-
On peut laisser l'ampoule normale au milieu et mettre les 2 LED de chaque coté ?

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Ven 25 Mar 2011 15:20 Message  
Oui, tu peux, mais ça va faire bizarre...

J'dois avoir une ampoule bleue en stock, tu veux que je te l'envoie ?
File moi ton adresse en MP


_________________
207 CC Sport (2010) 1.6 HDI 112 Bleu Inari, BVM6, Melbournes Diamantées.
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail

Répondre en citant
Dim 27 Mar 2011 11:06 Message  
Merci Flash627 c'est sympa !! Mais non je vais en racheter une en plus je pense que je vais avoir d'autre truc à prendre sur ce site donc voilà ^^

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Dim 27 Mar 2011 23:35 Message  
Comme tu veux, j'en ai une en stock sinon

N'hésite pas, si t'as besoin, envoie moi un MP
Ou quelqu'un d'autre

C'était Tigrou21 qui m'en avait envoyé, après avoir remplacé, il m'en reste


_________________
207 CC Sport (2010) 1.6 HDI 112 Bleu Inari, BVM6, Melbournes Diamantées.
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail

Répondre en citant
Lun 28 Mar 2011 21:04 Message  
si vous ne voulez pas avoir de courant résiduel oubliez ce type d'ampoules
il suffit simplement de faire un montage avec 4 diodes 3 ou 5mm.
Plus grande luminosité donc un résultat vraiment meilleurs


_________________
Personnalisation compteur et intérieur auto et moto
www.DModifs.fr
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  

Répondre en citant
Dim 24 Juil 2011 11:06 Message  
Bonjour,
J'ai également changé les leds du plafonnier (+ miroir de courtoisie, boite a gant, coffre et plaque arrière)
et les courants résiduel sont uniquement dans la led centrale du plafonnier, le coffre et les plaque arrière!

Avec les résistances de 470 Ohms vendu chez bluecars on a effectivement un clignotement du a la résistance qui mange un part du courant destiné a la l'ampoule... La led clignote donc 2 ou 3 fois durant ce moment de transition...
Pour éviter cela j'ai fait des test en rajoutant des résistances en série (et donc en diminuant la résistante totale équivalente)

Avec 2 résistances (donc une résistance équivalente de 470/2=235 Ohms) la led clignote uniquement a l'allumage, après si vous la coupé et la rallumé elle ne clignote plus du tout...
Et avec 3 résistances monté en parallèle on a 470/3=156 Ohms la led ne clignote plus du tout même au premier démarrage j'ai donc remplacé mes 3 résistances par une seul de 160 Ohms trouvé au fin fond de mon garage et cela fonctionne a merveille... plus aucun clignotements !!

Sinon pour les leds des plaques arrières la résistance de 470 Ohms évite les courants résiduel mais ne fond pas clignoté au démarrage donc pas besoin de prendre une résistance plus faible. Pour le coffre je ne me suis pas embêté car si elle s'allume légèrement lorsque le coffre est fermé ça ne me dérange pas du tout! ^^

Par contre je ne comprend pas pourquoi Flash627 N'a pas de clignotement avec 550 Ohms... tu est sur que c'est bien la valeur de ta résistance?

En espérant que cela en aide certain  


_________________
207cc 110ch 1.6 HDI 'Sport pack' en Gris Thorium
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Lun 15 Aoû 2011 18:27 Message  
merci pour ces precisions Tony, cela m'aide bocoup car je cherche a mettre des led sur mon plafonier et sur mes plaques.
j'ai remarqué aussi que si on mets une lampe w5w et les leds en parallele sur le plafonier, la lampe et les leds fonctionne normalement.

je pense donc a une autre solution : mettre sur les leds une microlampe 12v, cachée avec du chaterton ou de la peinture noire.
Cela permettrait de manger le courant residuel, tout en evitant les pb de clignotement.

et ca serait surement plus sur pour les calculateurs qui sont derriere, et eviterait les pb de chauffe des resistances.

apres j'attend de recevoir des lampes anti ODB pour voir comment elles se comporte elles !

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Mar 23 Aoû 2011 14:34 Message  
Si tu prend la bonne valeur pour la résistance tu n'as ni courant résiduel et ni clignotement justement (ce qui est maintenant mon cas depuis pas mal de temps) et aucun souci de résistance qui chauffe trop  
En plus la résistance ne risque pas de claquer comme ta microlampe 12v...
Et l'installation est extrenement simple sur les Led T10 tu as des petits trous il suffi d'y enfiler les pattes des résistances et de les plier, aucunes soudure nécessaire  


_________________
207cc 110ch 1.6 HDI 'Sport pack' en Gris Thorium
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Mar 18 Oct 2011 17:42 Message clignotement led plafonier 
pour ma part j'ai instalé une resistance de 100ohm  code couleur marron noir marron or. avant j'ai un clignotement et elle était légérement allumée , maintenant ça a l'air bon la question est une résistance de 100ohm est elle suffisante? ou il faut mettre une de 160 ohm comme la dit tony un peu plus haut ???

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Mar 18 Oct 2011 18:05 Message  
bah j'ai une autre soluce plus simple. J'ai trouvé des led anti odb sur ebay, elle fonctionne parfaitement sans l'ajout de resistance, etpas de clignotement !

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Mar 18 Oct 2011 18:57 Message  
aurais tu le lien ?? j'ai ai commandé d'autres pour essayé  http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=400248423196&ssPageName=STRK:MEWNX:IT&_trksid=p3984.m1439.l2649

et celle la aussi

http://cgi.ebay.fr/2X-T10-LAMPE-8-SMD-LED-CANBUS-BLANC-50LM-PR-PORSCHE-VW-/130589420913?pt=JG_FR_Auto_Pi%C3%A8ces&hash=item1e67bc6d71

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Mar 18 Oct 2011 19:07 Message  
voila
jai du adapter le culot, mais sinon nickel

http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewItem&item=110711122375#ht_909wt_1031

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Mar 18 Oct 2011 19:56 Message  
oui c'est sur mais on est plus dans la méme fourchette de prix !! une seule en vaut juska 8 en 9 led smd  mais merci quand méme

Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
Montrer les messages depuis:
Répondre au sujet Page 2 sur 3
Aller à la page Précédente  1, 2, 3  Suivante
  


Peugeot 207 | Peugeot.fr | Heroes | Pour nous joindre contact@neomedia.fr
http://www.207cc.net Le site de la Peugeot 207 CC