http://www.207cc.net Le site de la Peugeot 207 CC
AccueilS'enregistrerAlbum PhotosAlbum PhotosConnexion
Répondre au sujet
Page 1 sur 1
Bonjour du Nord !
Auteur Message

Répondre en citant
Mer 05 Aoû 2015 20:17 Message Bonjour du Nord ! 
Bonjour à tous,
lecteur du forum depuis plusieurs années maintenant, je me suis décidé à m'inscrire
Je m'appel Romain, j'ai 26, j'habite à Arras (62) et je suis propriétaire d'une 207cc 1.6L 110cv HDI de 2009 depuis 2011.
J'en suis très satisfait même si elle commence à me jouer des tours depuis quelques semaines

A très vite


_________________
207cc 1.6L 110CV HDI Sport
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Mer 05 Aoû 2015 22:15 Message  
Romain

Bienvenue sur le forum et j'espère que les tours que ta CC te joue en ce moment vont vite disparaître afin que tu puisse pleinement profiter de ta titine.
Bonne soirée
Cordialement
Rémi


_________________
308CC Blanc Nacré Roland Garros THP 200cv !!! une merveille ....
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Jeu 06 Aoû 2015 9:09 Message  
bienvenue sur le forum
quand les voitures commence à vieillir c'est comme les humains parfois ils faut les emmener chez le docteur  
dit nous tes problèmes qu'on essayes d'y répondre


_________________
TU OUVRES TON TOIT ,TU OUVRES TON COEUR
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger

Répondre en citant
Ven 07 Aoû 2015 10:17 Message  
Merci pour vos messages de bienvenue, c'est avec plaisir que je passerai partager mes émotions en 207cc

Alors, en ce moment c'est mon coffre qui ne veut plus s'ouvrir.
Concrètement, Dimanche dernier il fonctionnait encore bien jusque 19h (Je l'ai ouvert et fermé plusieurs fois ce jour là).
Lundi, au matin il ne fonctionnait toujours pas.
Mais miracle, à 14h il s'est ouvert.
Ensuite je l'ai refermé et depuis il ne s'ouvre plus
Je pense malheureusement que ça vient du faisceau entre le BSI et l'ouverture et j'ai peur que ça me coute un bras.
Mon garagiste étant en vacances, il va falloir que j'attende 3 semaines pour le débloquer
Heureusement que mon filet était tiré à ce moment, je peux quand même "détoiter" et j'ai pu sortir mes affaires depuis l'ouverture de toit.
Pour info, j'ai essayé pas mal de chose telles que :
   - Reset de la voiture en débranchant la batterie 15 min
   - Utilisation de dégripant sur le mécanisme
   - Pousser sur le coffre lorsque j'appuie sur le bouton
   - Tirer le coffre lorsque j'appuie sur le bouton (Bouton du coffre et celui de la télécommande).
   - Bouger les faisceaux afin de palier à un éventuel faux contact en passant par l'ouverture du toit
   - Vérification du branchement de poignée de coffre en passant par l'ouverture du toit
   - Par contre je n'ai pas trouvé l'emplacement du branchement au niveau du mécanisme d'ouverture

Avant ça, j'ai eu le droit aux joints d'injecteurs ...
Mais c'est réglé et passé sous garanti donc je m'en sors bien ce coup ci.

Par contre, autre problème assez embêtant, je trouve que je change très (trop ?) souvent mes ampoules de feux de croisements (AV @& AR), de routes et de clignotant. Elles ne font jamais plus d'une année. C'est normal ?

Merci d'avance


_________________
207cc 1.6L 110CV HDI Sport
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  

Répondre en citant
Jeu 13 Aoû 2015 9:27 Message  
Bonjour à toi et bienvenue sur le forum

Tu dois avoir des surtensions dans tes systèmes d'éclairage, j'ai changé qu'un jeu de feux de croisements. :/

Bonne route


_________________
Kyara, 207 cc , 1.6 Vti Sport Gris Ermitage.
Blog de ma 207 cc
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur  
Montrer les messages depuis:
Répondre au sujet Page 1 sur 1
  


Peugeot 207 | Peugeot.fr | Heroes | Pour nous joindre contact@neomedia.fr
http://www.207cc.net Le site de la Peugeot 207 CC